Hello,

If Iptables had get corrupted and you receive lot of cpanel alerts of cpsrvd restart  and you are also not able to connect to whm from the server

telnet localhost 2086

then you need to reinstall iptables.

================

To check the latest iptables is installed on cpanel servers

+++++++++++++

# /scripts/ensurerpm iptables

+++++++++++++

On other OS

++++++++++++++++

# yum update iptables

# up2date -u iptables

++++++++++++++++

================

Leave a Reply

You must be logged in to post a comment.